node-jquery 1.6.3-1 is marked for autoremoval from testing on 2014-05-05

It (build-)depends on packages with these RC bugs:
742347: node-jsdom: require("jsdom") does not work in nodejs: missing cssstyle 
module


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to