valentin OVD, 2014-05-12 17:08:34 +0200 :

> Hi,
>
> I have finish to correct bug in the package of Node-Lodash.
> Can you review the package ?

  It seems that the Git repository is not consistent with the files you
attached.  What's the matter?

Roland.
-- 
Roland Mas

Sauvez les castors, imprimez en recto-verso.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to