node-mapnik 1.2.3-1 is marked for autoremoval from testing on 2014-07-30

It (build-)depends on packages with these RC bugs:
736023: libgeotiff-dfsg: please build-depend on libtiff-dev, not libtiff4-dev


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to