On Fri, Jul 4, 2014 at 2:24 PM, Leo Iannacone <l...@ubuntu.com> wrote:
>
>  >> Le vendredi 04 juillet 2014 à 12:14 -0700, Andrew Kelley a écrit :
> >> > I'd rather patch upstream sources that incorrectly do
> require('node-uuid')
> >> > instead of patching upstream sources (mine included) that correctly do
> >> > require('uuid').
> >>
>
> May I ask you which module are you going to debianize??
>
https://github.com/andrewrk/groovebasin/

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to