node-utilities 0.0.31-1 is marked for autoremoval from testing on 2014-10-14

It is affected by these RC bugs:
761672: node-utilities: node-utilities build-depends on itself


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to