Em 10-12-2014 23:11, Jérémy Lal escreveu:
Please provide the output of this command in the terminal where you
reproduce the error:
pwd

thanks,
Jérémy.
Ok Jérémy, Also confirming the problem before it:

$ npm help
Error: ENOENT, open '/home/aurium/Projetos/chat-bot/null'

$ pwd
/home/aurium/Projetos/chat-bot

Is there a new mandatory attribute on package.json?

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to