Hi,

Can anyone help me with libjs-jsxc package? It ships jsxc.dep.min.js and
when trying to minify it using yui-compressor I get the following error.

java.util.MissingResourceException: Can't find bundle for base name
org.mozilla.javascript.resources.Messages, locale en_US

package is in team repo. This is needed for rails-assets-diaspora_jsxc

Thanks
Praveen

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to