node-express 4.1.1~dfsg-1 is marked for autoremoval from testing on 2015-03-05

It (build-)depends on packages with these RC bugs:
775843: node-serve-static: CVE-2015-1164


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to