Processing commands for cont...@bugs.debian.org:

> # housekeeping on bugs reported for not (any longer) existing packages
> reassign 766608 src:qpidd 0.28-9
Bug #766608 [qpidd-store] qpidd-store: The Qpid store package installs a stub 
and not the store module
Warning: Unknown package 'qpidd-store'
Bug reassigned from package 'qpidd-store' to 'src:qpidd'.
Warning: Unknown package 'src:qpidd'
Warning: Unknown package 'src:qpidd'
No longer marked as found in versions 0.28-9.
Warning: Unknown package 'src:qpidd'
Warning: Unknown package 'src:qpidd'
Ignoring request to alter fixed versions of bug #766608 to the same values 
previously set
Warning: Unknown package 'src:qpidd'
Bug #766608 [src:qpidd] qpidd-store: The Qpid store package installs a stub and 
not the store module
Warning: Unknown package 'src:qpidd'
The source 'qpidd' and version '0.28-9' do not appear to match any binary 
packages
Marked as found in versions qpidd/0.28-9.
Warning: Unknown package 'src:qpidd'
> reassign 743177 src:vtk6
Bug #743177 [libvtk6] libvtk6 should conflicts with libvtk5.8
Warning: Unknown package 'libvtk6'
Bug reassigned from package 'libvtk6' to 'src:vtk6'.
Ignoring request to alter found versions of bug #743177 to the same values 
previously set
Ignoring request to alter fixed versions of bug #743177 to the same values 
previously set
> reassign 749921 src:vtk6 6.1.0+dfsg-3
Bug #749921 [libvtk6] Provide symbol file
Warning: Unknown package 'libvtk6'
Bug reassigned from package 'libvtk6' to 'src:vtk6'.
No longer marked as found in versions vtk6/6.1.0+dfsg-3.
Ignoring request to alter fixed versions of bug #749921 to the same values 
previously set
Bug #749921 [src:vtk6] Provide symbol file
Marked as found in versions vtk6/6.1.0+dfsg-3.
> reassign 747436 src:vtk6 6.0.0-6
Bug #747436 [libvtk6] libvtk6: Libraries are possibly underlinked
Warning: Unknown package 'libvtk6'
Bug reassigned from package 'libvtk6' to 'src:vtk6'.
No longer marked as found in versions vtk6/6.0.0-6.
Ignoring request to alter fixed versions of bug #747436 to the same values 
previously set
Bug #747436 [src:vtk6] libvtk6: Libraries are possibly underlinked
Marked as found in versions vtk6/6.0.0-6.
> reassign 750187 src:vtk6 6.1.0+dfsg-3
Bug #750187 [libvtk6] Use system installed alglib
Warning: Unknown package 'libvtk6'
Bug reassigned from package 'libvtk6' to 'src:vtk6'.
No longer marked as found in versions 6.1.0+dfsg-6 and vtk6/6.1.0+dfsg-3.
No longer marked as fixed in versions vtk6/6.1.0+dfsg-4.
Bug #750187 [src:vtk6] Use system installed alglib
Marked as found in versions vtk6/6.1.0+dfsg-3.
> fixed 750187 6.1.0+dfsg-4
Bug #750187 [src:vtk6] Use system installed alglib
Marked as fixed in versions vtk6/6.1.0+dfsg-4.
> found 750187 6.1.0+dfsg-6
Bug #750187 [src:vtk6] Use system installed alglib
Marked as found in versions vtk6/6.1.0+dfsg-6.
> reassign 750171 src:vtk6 6.1.0+dfsg-3
Bug #750171 [libvtk6] Get rid of libvtk6
Warning: Unknown package 'libvtk6'
Bug reassigned from package 'libvtk6' to 'src:vtk6'.
No longer marked as found in versions vtk6/6.1.0+dfsg-3.
Ignoring request to alter fixed versions of bug #750171 to the same values 
previously set
Bug #750171 [src:vtk6] Get rid of libvtk6
Marked as found in versions vtk6/6.1.0+dfsg-3.
> reassign 750184 src:vtk6 6.1.0+dfsg-3
Bug #750184 [libvtk6] Use system installed proj4
Warning: Unknown package 'libvtk6'
Bug reassigned from package 'libvtk6' to 'src:vtk6'.
No longer marked as found in versions vtk6/6.1.0+dfsg-3.
Ignoring request to alter fixed versions of bug #750184 to the same values 
previously set
Bug #750184 [src:vtk6] Use system installed proj4
Marked as found in versions vtk6/6.1.0+dfsg-3.
> reassign 758310 src:libuv 0.10.27-2
Bug #758310 [libuv-dev] libuv-dev: Current debian libuv version makes NeoVim 
compilation fail
Warning: Unknown package 'libuv-dev'
Bug reassigned from package 'libuv-dev' to 'src:libuv'.
No longer marked as found in versions libuv/0.10.28-1 and libuv/0.10.27-2.
Ignoring request to alter fixed versions of bug #758310 to the same values 
previously set
Bug #758310 [src:libuv] libuv-dev: Current debian libuv version makes NeoVim 
compilation fail
Marked as found in versions libuv/0.10.27-2.
> found 758310 0.10.28-1
Bug #758310 [src:libuv] libuv-dev: Current debian libuv version makes NeoVim 
compilation fail
Marked as found in versions libuv/0.10.28-1.
> reassign 769478 src:wordpress
Bug #769478 [wordpress-theme-twentytwelve] wordpress-theme-twentytwelve: typo 
in package description
Warning: Unknown package 'wordpress-theme-twentytwelve'
Bug reassigned from package 'wordpress-theme-twentytwelve' to 'src:wordpress'.
Ignoring request to alter found versions of bug #769478 to the same values 
previously set
Ignoring request to alter fixed versions of bug #769478 to the same values 
previously set
> reassign 726788 src:gnuradio 3.7.1-2
Bug #726788 [libgnuradio-qtgui3.7.1] QT GUI Range widget causes SEGV
Warning: Unknown package 'libgnuradio-qtgui3.7.1'
Bug reassigned from package 'libgnuradio-qtgui3.7.1' to 'src:gnuradio'.
No longer marked as found in versions gnuradio/3.7.1-2.
Ignoring request to alter fixed versions of bug #726788 to the same values 
previously set
Bug #726788 [src:gnuradio] QT GUI Range widget causes SEGV
Marked as found in versions gnuradio/3.7.1-2.
> reassign 487773 src:poppler 0.8.2-2
Bug #487773 [libpoppler-glib3] Some pdf files cause evince to generate binary 
output to stderr 
Warning: Unknown package 'libpoppler-glib3'
Bug reassigned from package 'libpoppler-glib3' to 'src:poppler'.
No longer marked as found in versions poppler/0.8.2-2.
Ignoring request to alter fixed versions of bug #487773 to the same values 
previously set
Bug #487773 [src:poppler] Some pdf files cause evince to generate binary output 
to stderr 
Marked as found in versions poppler/0.8.2-2.
> reassign 501362 src:poppler 0.8.7-1
Bug #501362 [libpoppler-glib3] libpoppler-glib3: uses all memory
Warning: Unknown package 'libpoppler-glib3'
Bug reassigned from package 'libpoppler-glib3' to 'src:poppler'.
No longer marked as found in versions poppler/0.8.7-1.
Ignoring request to alter fixed versions of bug #501362 to the same values 
previously set
Bug #501362 [src:poppler] libpoppler-glib3: uses all memory
Marked as found in versions poppler/0.8.7-1.
> reassign 430909 src:poppler
Bug #430909 [libpoppler-glib3] evince: Evince fails to properly display 
overlays in certain PDFs
Warning: Unknown package 'libpoppler-glib3'
Bug reassigned from package 'libpoppler-glib3' to 'src:poppler'.
Ignoring request to alter found versions of bug #430909 to the same values 
previously set
Ignoring request to alter fixed versions of bug #430909 to the same values 
previously set
> reassign 435404 src:poppler
Bug #435404 [libpoppler-glib3] slow to display the attached pdf
Warning: Unknown package 'libpoppler-glib3'
Bug reassigned from package 'libpoppler-glib3' to 'src:poppler'.
Ignoring request to alter found versions of bug #435404 to the same values 
previously set
Ignoring request to alter fixed versions of bug #435404 to the same values 
previously set
> reassign 441078 src:poppler
Bug #441078 [libpoppler-glib3] evince: extremely slow display of PDF document 
compared to xpdf
Warning: Unknown package 'libpoppler-glib3'
Bug reassigned from package 'libpoppler-glib3' to 'src:poppler'.
Ignoring request to alter found versions of bug #441078 to the same values 
previously set
Ignoring request to alter fixed versions of bug #441078 to the same values 
previously set
> reassign 507505 src:poppler 0.8.7-1
Bug #507505 [libpoppler-glib3] evince: Evince does not display ligatures
Warning: Unknown package 'libpoppler-glib3'
Bug reassigned from package 'libpoppler-glib3' to 'src:poppler'.
No longer marked as found in versions poppler/0.8.7-1.
Ignoring request to alter fixed versions of bug #507505 to the same values 
previously set
Bug #507505 [src:poppler] evince: Evince does not display ligatures
Marked as found in versions poppler/0.8.7-1.
> reassign 647777 cgroup-bin
Bug #647777 [cgroups-bin] default to CREATE_DEFAULT=no
Warning: Unknown package 'cgroups-bin'
Bug reassigned from package 'cgroups-bin' to 'cgroup-bin'.
Ignoring request to alter found versions of bug #647777 to the same values 
previously set
Ignoring request to alter fixed versions of bug #647777 to the same values 
previously set
> reassign 609384 src:citadel 7.37-8
Bug #609384 [citadel-common] Incorrect use of memset count/value
Warning: Unknown package 'citadel-common'
Bug reassigned from package 'citadel-common' to 'src:citadel'.
No longer marked as found in versions citadel/7.37-8.
Ignoring request to alter fixed versions of bug #609384 to the same values 
previously set
Bug #609384 [src:citadel] Incorrect use of memset count/value
Marked as found in versions citadel/7.37-8.
> reassign 563042 src:libimobiledevice
Bug #563042 [libiphone0] libiphone0: Inform iPhone OS of data transfer
Warning: Unknown package 'libiphone0'
Bug reassigned from package 'libiphone0' to 'src:libimobiledevice'.
No longer marked as found in versions libiphone/0.9.5-1.
Ignoring request to alter fixed versions of bug #563042 to the same values 
previously set
> reassign 563047 src:libimobiledevice
Bug #563047 [libiphone0] libiphone0: video files not supported in the database
Warning: Unknown package 'libiphone0'
Bug reassigned from package 'libiphone0' to 'src:libimobiledevice'.
No longer marked as found in versions libiphone/0.9.5-1.
Ignoring request to alter fixed versions of bug #563047 to the same values 
previously set
> reassign 708724 gnome-packagekit
Bug #708724 [gpk-update-viewer] Minor:  change size of Details field or make 
sizable...
Warning: Unknown package 'gpk-update-viewer'
Bug reassigned from package 'gpk-update-viewer' to 'gnome-packagekit'.
Ignoring request to alter found versions of bug #708724 to the same values 
previously set
Ignoring request to alter fixed versions of bug #708724 to the same values 
previously set
> reassign 766042 src:pygments
Bug #766042 [xxx] missing license in debian/copyright
Warning: Unknown package 'xxx'
Bug reassigned from package 'xxx' to 'src:pygments'.
No longer marked as found in versions XXX.
Ignoring request to alter fixed versions of bug #766042 to the same values 
previously set
> reassign 761345 kbuild
Bug #761345 [kmk] kmk treats mixed implicit and normal rules as a fatal error
Warning: Unknown package 'kmk'
Bug reassigned from package 'kmk' to 'kbuild'.
Ignoring request to alter found versions of bug #761345 to the same values 
previously set
Ignoring request to alter fixed versions of bug #761345 to the same values 
previously set
> reassign 649214 src:handlersocket 1.0.6-80-g88bf1e0-1
Bug #649214 [handlersocket-mysql-5.1] handlersocket-mysql-5.1: API version for 
DAEMON plugin is too different
Warning: Unknown package 'handlersocket-mysql-5.1'
Bug reassigned from package 'handlersocket-mysql-5.1' to 'src:handlersocket'.
No longer marked as found in versions handlersocket/1.0.6-80-g88bf1e0-1.
Ignoring request to alter fixed versions of bug #649214 to the same values 
previously set
Bug #649214 [src:handlersocket] handlersocket-mysql-5.1: API version for DAEMON 
plugin is too different
Marked as found in versions handlersocket/1.0.6-80-g88bf1e0-1.
> reassign 644463 src:node-expat 1.4.0-1
Bug #644463 [libnode-node-expat] libnode-node-expat: Object has no method 
'addListener' (incompatible with node 4?)
Warning: Unknown package 'libnode-node-expat'
Bug reassigned from package 'libnode-node-expat' to 'src:node-expat'.
No longer marked as found in versions node-expat/1.4.0-1.
Ignoring request to alter fixed versions of bug #644463 to the same values 
previously set
Bug #644463 [src:node-expat] libnode-node-expat: Object has no method 
'addListener' (incompatible with node 4?)
Marked as found in versions node-expat/1.4.0-1.
> reassign 368314 src:nmap 4.03-3
Bug #368314 [nmapfe] nmapfe not present in menu.
Warning: Unknown package 'nmapfe'
Bug reassigned from package 'nmapfe' to 'src:nmap'.
No longer marked as found in versions nmap/4.03-3 and 4.53-1.
Ignoring request to alter fixed versions of bug #368314 to the same values 
previously set
Bug #368314 [src:nmap] nmapfe not present in menu.
Marked as found in versions nmap/4.03-3.
> reassign 271155 src:nmap 3.70-1
Bug #271155 [nmapfe] Gnome menu icon error
Warning: Unknown package 'nmapfe'
Bug reassigned from package 'nmapfe' to 'src:nmap'.
No longer marked as found in versions 3.70-1.
Ignoring request to alter fixed versions of bug #271155 to the same values 
previously set
Bug #271155 [src:nmap] Gnome menu icon error
Marked as found in versions nmap/3.70-1.
> reassign 279022 src:nmap 3.75-1
Bug #279022 [nmapfe] nmapfe: duplicate GNOME menu icons
Warning: Unknown package 'nmapfe'
Bug reassigned from package 'nmapfe' to 'src:nmap'.
No longer marked as found in versions 3.75-1.
Ignoring request to alter fixed versions of bug #279022 to the same values 
previously set
Bug #279022 [src:nmap] nmapfe: duplicate GNOME menu icons
Marked as found in versions nmap/3.75-1.
> reassign 351444 src:nmap 4.00-2
Bug #351444 [nmapfe] nmapfe: NMapfe Segfaults on Close
Warning: Unknown package 'nmapfe'
Bug reassigned from package 'nmapfe' to 'src:nmap'.
No longer marked as found in versions nmapfe/4.00-2.
Ignoring request to alter fixed versions of bug #351444 to the same values 
previously set
Bug #351444 [src:nmap] nmapfe: NMapfe Segfaults on Close
Marked as found in versions nmap/4.00-2.
> reassign 260054 src:parted 1.6.9-3.1
Bug #260054 [libparted1.7-1] libparted1.6-0 can't handle partitions that are 
one cylinder in size
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
Ignoring request to alter found versions of bug #260054 to the same values 
previously set
Ignoring request to alter fixed versions of bug #260054 to the same values 
previously set
Bug #260054 [src:parted] libparted1.6-0 can't handle partitions that are one 
cylinder in size
Marked as found in versions parted/1.6.9-3.1.
> reassign 457768 src:parted 1.7.1-5.1
Bug #457768 [libparted1.7-1] libparted1.7-1: doesn't correctly recognizes an hp 
32M SecureDigital
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
No longer marked as found in versions parted/1.7.1-5.1.
Ignoring request to alter fixed versions of bug #457768 to the same values 
previously set
Bug #457768 [src:parted] libparted1.7-1: doesn't correctly recognizes an hp 32M 
SecureDigital
Marked as found in versions parted/1.7.1-5.1.
> reassign 236113 src:parted 1.6.6-4
Bug #236113 [libparted1.7-1] Can not format partitions with bad geometry
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
Ignoring request to alter found versions of bug #236113 to the same values 
previously set
Ignoring request to alter fixed versions of bug #236113 to the same values 
previously set
Bug #236113 [src:parted] Can not format partitions with bad geometry
The source 'parted' and version '1.6.6-4' do not appear to match any binary 
packages
Marked as found in versions parted/1.6.6-4.
> reassign 237410 src:parted
Bug #237410 [libparted1.7-1] Can not edit newly created Sun disk labels
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
Ignoring request to alter found versions of bug #237410 to the same values 
previously set
Ignoring request to alter fixed versions of bug #237410 to the same values 
previously set
> reassign 247256 src:parted 1.6.9-2
Bug #247256 [libparted1.7-1] libparted1.6: 2.6 devmapper devices not found
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
Ignoring request to alter found versions of bug #247256 to the same values 
previously set
Ignoring request to alter fixed versions of bug #247256 to the same values 
previously set
Bug #247256 [src:parted] libparted1.6: 2.6 devmapper devices not found
Marked as found in versions parted/1.6.9-2.
> reassign 477333 src:parted 1.7.1-5.1
Bug #477333 [libparted1.7-1] when a pre-existing DOS label is used on a > 2 TiB 
disk, partman gets confused
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
No longer marked as found in versions parted/1.7.1-5.1.
Ignoring request to alter fixed versions of bug #477333 to the same values 
previously set
Bug #477333 [src:parted] when a pre-existing DOS label is used on a > 2 TiB 
disk, partman gets confused
Marked as found in versions parted/1.7.1-5.1.
> reassign 479962 src:parted 1.7.1-5.1
Bug #479962 [libparted1.7-1] [D-I] Returns error "Unable to determine geometry 
of file/device" for LVM group with active snapshot volumes
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
No longer marked as found in versions parted/1.7.1-5.1.
Ignoring request to alter fixed versions of bug #479962 to the same values 
previously set
Bug #479962 [src:parted] [D-I] Returns error "Unable to determine geometry of 
file/device" for LVM group with active snapshot volumes
Marked as found in versions parted/1.7.1-5.1.
> reassign 208184 src:parted 1.6.5-1
Bug #208184 [libparted1.7-1] The disk label can be corrupted
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
Ignoring request to alter found versions of bug #208184 to the same values 
previously set
Ignoring request to alter fixed versions of bug #208184 to the same values 
previously set
Bug #208184 [src:parted] The disk label can be corrupted
The source 'parted' and version '1.6.5-1' do not appear to match any binary 
packages
Marked as found in versions parted/1.6.5-1.
> reassign 190040 src:parted 1.6.4-2
Bug #190040 [libparted1.7-1] libparted1.6-0 - don't support ibm disklabels
Warning: Unknown package 'libparted1.7-1'
Bug reassigned from package 'libparted1.7-1' to 'src:parted'.
Ignoring request to alter found versions of bug #190040 to the same values 
previously set
Ignoring request to alter fixed versions of bug #190040 to the same values 
previously set
Bug #190040 [src:parted] libparted1.6-0 - don't support ibm disklabels
The source 'parted' and version '1.6.4-2' do not appear to match any binary 
packages
Marked as found in versions parted/1.6.4-2.
> reassign 653323 src:libraw1394 1.3.0-4
Bug #653323 [libraw1394-8] dead site
Warning: Unknown package 'libraw1394-8'
Bug reassigned from package 'libraw1394-8' to 'src:libraw1394'.
No longer marked as found in versions libraw1394/1.3.0-4.
Ignoring request to alter fixed versions of bug #653323 to the same values 
previously set
Bug #653323 [src:libraw1394] dead site
Marked as found in versions libraw1394/1.3.0-4.
> reassign 669601 src:gnuradio 3.5.3-3
Bug #669601 [libgnuradio-fcd3.5.3] libgnuradio-fcd3.5.3: udev-rule for Funcube 
Dongle produces error
Warning: Unknown package 'libgnuradio-fcd3.5.3'
Bug reassigned from package 'libgnuradio-fcd3.5.3' to 'src:gnuradio'.
No longer marked as found in versions gnuradio/3.5.3-3.
Ignoring request to alter fixed versions of bug #669601 to the same values 
previously set
Bug #669601 [src:gnuradio] libgnuradio-fcd3.5.3: udev-rule for Funcube Dongle 
produces error
Marked as found in versions gnuradio/3.5.3-3.
> reassign 687385 src:aster 10.6.0-1-4
Bug #687385 [code-aster-engine] code-aster-engine: FTBFS on architectures where 
openmpi is not the default mpi implementation
Warning: Unknown package 'code-aster-engine'
Bug reassigned from package 'code-aster-engine' to 'src:aster'.
No longer marked as found in versions aster/10.6.0-1-4.
Ignoring request to alter fixed versions of bug #687385 to the same values 
previously set
Bug #687385 [src:aster] code-aster-engine: FTBFS on architectures where openmpi 
is not the default mpi implementation
Marked as found in versions aster/10.6.0-1-4.
> reassign 692592 debian-installer
Bug #692592 [debian-installer|] Debian Installer 7.0 Beta3 just an half menu
Warning: Unknown package 'debian-installer|'
Bug reassigned from package 'debian-installer|' to 'debian-installer'.
Ignoring request to alter found versions of bug #692592 to the same values 
previously set
Ignoring request to alter fixed versions of bug #692592 to the same values 
previously set
> reassign 687580 src:iceweasel
Bug #687580 [xulrunner-16.0] have to clean up old xulrunners by hand
Warning: Unknown package 'xulrunner-16.0'
Bug reassigned from package 'xulrunner-16.0' to 'src:iceweasel'.
Ignoring request to alter found versions of bug #687580 to the same values 
previously set
Ignoring request to alter fixed versions of bug #687580 to the same values 
previously set
> reassign 689975 debian-installer
Bug #689975 [partman-partioning] debian-installer: creates partition tables 
which are unreadable by cfdisk
Warning: Unknown package 'partman-partioning'
Bug reassigned from package 'partman-partioning' to 'debian-installer'.
Ignoring request to alter found versions of bug #689975 to the same values 
previously set
Ignoring request to alter fixed versions of bug #689975 to the same values 
previously set
> reassign 683641 src:ghostscript 8.62.dfsg.1-3.2lenny5
Bug #683641 [gs] gs: -dDuplex ignored for pswrite/psmono/pdfwrite output devices
Warning: Unknown package 'gs'
Bug reassigned from package 'gs' to 'src:ghostscript'.
No longer marked as found in versions ghostscript/8.62.dfsg.1-3.2lenny5.
Ignoring request to alter fixed versions of bug #683641 to the same values 
previously set
Bug #683641 [src:ghostscript] gs: -dDuplex ignored for pswrite/psmono/pdfwrite 
output devices
Marked as found in versions ghostscript/8.62.dfsg.1-3.2lenny5.
> reassign 562938 src:devmapper 2:1.02.12-1
Bug #562938 [libdevmapper1.02] libdevmapper1.02: init script misses LSB tags
Warning: Unknown package 'libdevmapper1.02'
Bug reassigned from package 'libdevmapper1.02' to 'src:devmapper'.
Warning: Unknown package 'src:devmapper'
Warning: Unknown package 'src:devmapper'
No longer marked as found in versions devmapper/2:1.02.12-1.
Warning: Unknown package 'src:devmapper'
Warning: Unknown package 'src:devmapper'
Ignoring request to alter fixed versions of bug #562938 to the same values 
previously set
Warning: Unknown package 'src:devmapper'
Bug #562938 [src:devmapper] libdevmapper1.02: init script misses LSB tags
Warning: Unknown package 'src:devmapper'
Marked as found in versions devmapper/2:1.02.12-1.
Warning: Unknown package 'src:devmapper'
> reassign 587896 src:devmapper 2:1.02.08-1
Bug #587896 [libdevmapper1.02] libdevmapper1.02: init.d script prevents 
sysv-init from migrating to dependency-based boot
Bug #589092 [libdevmapper1.02] libdevmapper1.02: Unable to migrate to 
dependency-based boot system
Warning: Unknown package 'libdevmapper1.02'
Bug reassigned from package 'libdevmapper1.02' to 'src:devmapper'.
Bug reassigned from package 'libdevmapper1.02' to 'src:devmapper'.
Warning: Unknown package 'src:devmapper'
Warning: Unknown package 'src:devmapper'
No longer marked as found in versions devmapper/2:1.02.08-1.
No longer marked as found in versions devmapper/2:1.02.08-1.
Warning: Unknown package 'src:devmapper'
Warning: Unknown package 'src:devmapper'
Ignoring request to alter fixed versions of bug #587896 to the same values 
previously set
Ignoring request to alter fixed versions of bug #589092 to the same values 
previously set
Warning: Unknown package 'src:devmapper'
Bug #587896 [src:devmapper] libdevmapper1.02: init.d script prevents sysv-init 
from migrating to dependency-based boot
Bug #589092 [src:devmapper] libdevmapper1.02: Unable to migrate to 
dependency-based boot system
Warning: Unknown package 'src:devmapper'
Marked as found in versions devmapper/2:1.02.08-1.
Marked as found in versions devmapper/2:1.02.08-1.
Warning: Unknown package 'src:devmapper'
> reassign 409875 src:devmapper
Bug #409875 [libdevmapper1.02] libdevmapper should provide more helpful error 
messages
Warning: Unknown package 'libdevmapper1.02'
Bug reassigned from package 'libdevmapper1.02' to 'src:devmapper'.
Warning: Unknown package 'src:devmapper'
Warning: Unknown package 'src:devmapper'
Ignoring request to alter found versions of bug #409875 to the same values 
previously set
Warning: Unknown package 'src:devmapper'
Warning: Unknown package 'src:devmapper'
Ignoring request to alter fixed versions of bug #409875 to the same values 
previously set
Warning: Unknown package 'src:devmapper'
> reassign 706275 installation-reports
Bug #706275 [debian-6.0.7-amd64-dvd-1.iso] (no subject)
Warning: Unknown package 'debian-6.0.7-amd64-dvd-1.iso'
Bug reassigned from package 'debian-6.0.7-amd64-dvd-1.iso' to 
'installation-reports'.
Ignoring request to alter found versions of bug #706275 to the same values 
previously set
Ignoring request to alter fixed versions of bug #706275 to the same values 
previously set
> retitle 706275 debian-6.0.7-amd64-DVD-1.iso
Bug #706275 [installation-reports] (no subject)
Set Bug title to 'debian-6.0.7-amd64-DVD-1.iso'.
> reassign 688271 installation-reports
Bug #688271 [debian-6.0.5-i386-xfce+lxde-cd-1.iso] 
debian-6.0.5-i386-xfce+lxde-CD-1.iso - "no mountable filesystems" error when 
mounting the image
Warning: Unknown package 'debian-6.0.5-i386-xfce+lxde-cd-1.iso'
Bug reassigned from package 'debian-6.0.5-i386-xfce+lxde-cd-1.iso' to 
'installation-reports'.
No longer marked as found in versions 6.0.5-i386-xfce+lxde-CD-1.
Ignoring request to alter fixed versions of bug #688271 to the same values 
previously set
> reassign 517220 src:parted 1.8.8.git.2008.03.24-11.1
Bug #517220 [libparted1.8-dev] Cannot link statically to libparted.a
Warning: Unknown package 'libparted1.8-dev'
Bug reassigned from package 'libparted1.8-dev' to 'src:parted'.
No longer marked as found in versions parted/1.8.8.git.2008.03.24-11.1.
Ignoring request to alter fixed versions of bug #517220 to the same values 
previously set
Bug #517220 [src:parted] Cannot link statically to libparted.a
Marked as found in versions parted/1.8.8.git.2008.03.24-11.1.
> reassign 439068 src:linuxdcpp 0.0.1.cvs20061024-1
Bug #439068 [linuxdcpp0.691] linuxdcpp0.691: deliberately remaps itself on 
startup
Warning: Unknown package 'linuxdcpp0.691'
Bug reassigned from package 'linuxdcpp0.691' to 'src:linuxdcpp'.
No longer marked as found in versions linuxdcpp/0.0.1.cvs20061024-1.
Ignoring request to alter fixed versions of bug #439068 to the same values 
previously set
Bug #439068 [src:linuxdcpp] linuxdcpp0.691: deliberately remaps itself on 
startup
Marked as found in versions linuxdcpp/0.0.1.cvs20061024-1.
> reassign 408857 defoma 0.11.10
Bug #408857 [dfontmgr] dfontmgr: does not quit cleanly
Warning: Unknown package 'dfontmgr'
Bug reassigned from package 'dfontmgr' to 'defoma'.
No longer marked as found in versions defoma/0.11.10.
Ignoring request to alter fixed versions of bug #408857 to the same values 
previously set
Bug #408857 [defoma] dfontmgr: does not quit cleanly
Marked as found in versions defoma/0.11.10.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
190040: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=190040
208184: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=208184
236113: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=236113
237410: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=237410
247256: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=247256
260054: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=260054
271155: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=271155
279022: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=279022
351444: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=351444
368314: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=368314
408857: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=408857
409875: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=409875
430909: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=430909
435404: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=435404
439068: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=439068
441078: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=441078
457768: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=457768
477333: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=477333
479962: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=479962
487773: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=487773
501362: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=501362
507505: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=507505
517220: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=517220
562938: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=562938
563042: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=563042
563047: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=563047
587896: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=587896
589092: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=589092
609384: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=609384
644463: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=644463
647777: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=647777
649214: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=649214
653323: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=653323
669601: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=669601
683641: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=683641
687385: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=687385
687580: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=687580
688271: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=688271
689975: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=689975
692592: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=692592
706275: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=706275
708724: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=708724
726788: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=726788
743177: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=743177
747436: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=747436
749921: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=749921
750171: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=750171
750184: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=750184
750187: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=750187
758310: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=758310
761345: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=761345
766042: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=766042
766608: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=766608
769478: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=769478
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to