node-gaze 0.6.4-1 is marked for autoremoval from testing on 2015-06-03

It is affected by these RC bugs:
784350: node-gaze: node-gaze unusable due to missing dependencies


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to