node-compression 1.1.0-1 is marked for autoremoval from testing on 2015-10-04

It (build-)depends on packages with these RC bugs:
796407: node-mime-types: FTBFS: Incompatible with latest node-mime


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to