This is failing because node-nan 2.x is now in unstable

I've filed a bug upstream requesting support for node-nan 2.x

Maybe both old and new versions of node-nan will be needed in stretch?

https://packages.qa.debian.org/n/node-nan.html

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to