node-millstone 0.6.8-1 is marked for autoremoval from testing on 2015-10-27

It (build-)depends on packages with these RC bugs:
798904: node-srs: FTBFS: Incompatible with node-gyp 3.0.1-1


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to