cat pluginsdep
nodejs-dev (>= 4.2.1~dfsg-1~), nodejs-abi-46

Shouldn't it be
4.2.1~dfsg~
or even
4.2.1~
?

Jérémy
_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to