2016-03-03 17:22 GMT+01:00 Michael Moll <kved...@kvedulv.de>:

> I second this. Ubuntu has 3.5.2-0ubuntu4 currently, I guess there's a
> lot of stuff that can be easily imported.
>

Sorry, i currently have no time for this.

That being said, the right version to package for debian sid/testing is the
one
that is bundled in nodejs LTS - that's npm 2, not npm 3.

Jérémy.
_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to