libjs-magic-search 0.2.5-1 is marked for autoremoval from testing on 2016-04-09

It (build-)depends on packages with these RC bugs:
815865: angular.js: FTBFS: Error: write EPIPE


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to