jquery-minicolors 1.2.1-1 is marked for autoremoval from testing on 2016-05-01

It is affected by these RC bugs:
818558: libjs-jquery-minicolors: Useless in Debian


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to