Control: severity -1 serious

I'm bumping the priority because php5 was removed from Debian testing.
php5 will not be supported in Debian Stretch so it should not be
recommended any more.

Thanks,
Jeremy Bicha

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to