underscore.string 3.3.4+dfsg-1 is marked for autoremoval from testing on 
2016-08-13

It is affected by these RC bugs:
831412: underscore.string: FTBFS: missing build dependency on uglifyjs


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to