On Wed, Jul 27, 2016 at 11:29 AM, Bálint Réczey <bal...@balintreczey.hu> wrote:
>
> The .spec file linked from the Red Hat bugzilla lists CVE-s fixed:
> https://spot.fedorapeople.org/v8-314.spec
>
> Thanks to Jeroen for contacting us.

Let us know if there is anything we can do to help keep libv8-3.14
supported in Debian. We have a many software packages and researchers
depending on this version at UC Berkeley.

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to