Package: ftp.debian.org
Severity: normal
Control: block 838440 by -1

Please remove node-websocket from armel, its nodejs dependency is no longer
built on armel.

Kind Regards,

Bas

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to