Your message dated Thu, 27 Oct 2016 19:21:50 +0300
with message-id 
<caepjg0rhxfy2d3wfhopc5hfgabc0tar2kref_l8pj5r+iuf...@mail.gmail.com>
has caused the   report #836182,
regarding [npm2deb] npm2deb is unable to detect already available dependencies
to be marked as having been forwarded to the upstream software
author(s) i...@leoiannacone.com

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact ow...@bugs.debian.org
immediately.)


-- 
836182: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=836182
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems
--- Begin Message ---
forwarded 836182 https://github.com/LeoIannacone/npm2deb/pull/23

--- End Message ---
-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to