Package: node-lodash
Version: 2.4.1+dfsg-3
Severity: wishlist

--- Please enter the report below this line. ---
Please update lodash to latest version (4.16.4). This is required for
grunt-legacy-log & grunt-legacy-log-utils which are dependencies for Grunt.

--- System information. ---
Architecture: amd64
Kernel: Linux 4.7.0-1-amd64

Debian Release: stretch/sid
500 unstable debian.sil.at
1 experimental debian.sil.at

--- Package information. ---
Depends (Version) | Installed
======================-+-===========
nodejs | 4.4.7~dfsg-2+b1


Package's Recommends field is empty.

Package's Suggests field is empty.

Attachment: signature.asc
Description: OpenPGP digital signature

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to