Processing commands for cont...@bugs.debian.org:

> forcemerge 844333 844186
Bug #844333 [node-iconv-lite] node-iconv-lite: Source doesn't include required 
directories
Unable to merge bugs because:
package of #844186 is 'wnpp' not 'node-iconv-lite'
Failed to forcibly merge 844333: Did not alter merged bugs.

> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
844186: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=844186
844333: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=844333
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to