node-js-yaml 3.6.1+dfsg-1 is marked for autoremoval from testing on 2016-12-10

It is affected by these RC bugs:
844014: node-js-yaml: node-js-yaml is not installable in unstable


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to