package: node-lru-cache
version: 2.3.1-1
severity: wishlist

this is required for updating node-cross-spawn and which in turn is
required for packaging execa.

Attachment: signature.asc
Description: OpenPGP digital signature

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to