Source: jqueryui
Source-Version: 1.12.1+dfsg-1
Tags: patch

--

Hi,
this file used to exist in 1.10.1+dfsg-1 but it disappeared in 1.12.1+dfsg-1.
Is that something expected ?
https://packages.debian.org/jessie/all/libjs-jquery-ui/filelist
https://packages.debian.org/sid/all/libjs-jquery-ui/filelist
There is .js and .min.js for each language but not a global one (and a
minified version of a global one). See also :
https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=720556#10
Did I miss something ?
Thanks,

F.

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to