Processing commands for cont...@bugs.debian.org:

> tags 843631 + sid stretch
Bug #843631 {Done: Jonas Smedegaard <d...@jones.dk>} [python-openssl] 
Downstream incompatibilities due to SSL_ST_*
Bug #843783 {Done: Jonas Smedegaard <d...@jones.dk>} [python-openssl] 
deluge-gtk: fails to start: AttributeError: 'module' object has no attribute 
'SSL_ST_INIT'
Ignoring request to alter tags of bug #843631 to the same tags previously set
Ignoring request to alter tags of bug #843783 to the same tags previously set
> tags 843414 + sid stretch
Bug #843414 {Done: Yaroslav Halchenko <deb...@onerussian.com>} 
[src:statsmodels] statsmodels build-depends on non-existent ipython-notebook 
package
Ignoring request to alter tags of bug #843414 to the same tags previously set
> found 845926 0.99.2-1
Bug #845926 {Done: Andriy Grytsenko <and...@rep.kiev.ua>} [lxde-common] Cannot 
install package openbox-lxde-session: trying to overwrite 
'/etc/xdg/lxsession/LXDE/autostart', which is also in package lxde-common 
0.99.2-1
Marked as found in versions lxde-common/0.99.2-1.
> found 846504 113.00.00-1
Bug #846504 {Done: Hilko Bengen <ben...@debian.org>} [typerep] typerep 
build-depends on obsolete package libbin-prot-camlp4-dev
There is no source info for the package 'typerep' at version '113.00.00-1' with 
architecture ''
Unable to make a source version for version '113.00.00-1'
Marked as found in versions 113.00.00-1.
> found 846961 1.12.1+dfsg-1
Bug #846961 [libjs-jquery-ui] recent update of libjs-jquery-ui broke gitlab
Marked as found in versions jqueryui/1.12.1+dfsg-1.
> found 847082 1.9-4
Bug #847082 {Done: Andreas Tille <ti...@debian.org>} [python-cogent] 
python-cogent: FTBFS: Fails to build from source with ncbi-data>=6.1.20160908-1
Marked as found in versions python-cogent/1.9-4.
> notfound 847074 3.0.1
Bug #847074 [postfixadmin] postfixadmin: Files missing in 3.0.1
There is no source info for the package 'postfixadmin' at version '3.0.1' with 
architecture ''
Unable to make a source version for version '3.0.1'
No longer marked as found in versions 3.0.1.
> found 847074 3.0-1
Bug #847074 [postfixadmin] postfixadmin: Files missing in 3.0.1
Marked as found in versions postfixadmin/3.0-1.
> tags 845728 + sid stretch
Bug #845728 [xserver-xorg-video-dummy] undefined symbol: ChangeWindowProperty
Added tag(s) sid and stretch.
> tags 846916 + sid stretch
Bug #846916 [ruby-jquery-rails] provide jquery2: jquery3 breaks diaspora
Added tag(s) stretch and sid.
> tags 837510 + sid stretch
Bug #837510 [src:mozart] mozart: Please replace build dependency on sp with 
opensp
Added tag(s) stretch and sid.
> tags 797547 + jessie
Bug #797547 {Done: Debian FTP Masters <ftpmas...@ftp-master.debian.org>} 
[pgsnap] pgsnap seems too old in Jessie
Added tag(s) jessie.
> found 846424 0.5~rc2-4
Bug #846424 [src:fim] fim: add libfl-dev to Build-Depends
Marked as found in versions fim/0.5~rc2-4.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
797547: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=797547
837510: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=837510
843414: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=843414
843631: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=843631
843783: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=843783
845728: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845728
845926: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845926
846424: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=846424
846504: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=846504
846916: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=846916
846961: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=846961
847074: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=847074
847082: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=847082
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to