Hi,

Would someone from the team be interested in adopting libjs-chosen?
It has been recently orphaned (#845708) and needs to be updated to a
newer version (RC #797166).

Hoogle depends on it, so I would like for the above RC bug to be
fixed before freeze.

Cheers,

[#845708] https://bugs.debian.org/845708
[#797166] https://bugs.debian.org/797166

-- 
Ilias

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to