Package: ftp.debian.org
Severity: normal

src:libjs-fuzzaldrin-plus has been replaced by src:node-fuzzaldrin-plus,
and the sole binary package libjs-fuzzaldrin-plus is now built by
the latter.

Please remove src:libjs-fuzzaldrin-plus

Please do NOT remove src:node-fuzzaldrin-plus or the binary packages
built from this source.

Thanks

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to