Processing commands for cont...@bugs.debian.org:

> retitle 847715 node-resumer depends on node-through2 (>= 2.3.4), but only 
> 2.0.3-1 is in unstable
Bug #847715 [node-resumer] node-resumer depends on node-through2 (>= 2.3.4), 
but only 2.0.3-1 is in the archive
Changed Bug title to 'node-resumer depends on node-through2 (>= 2.3.4), but 
only 2.0.3-1 is in unstable' from 'node-resumer depends on node-through2 (>= 
2.3.4), but only 2.0.3-1 is in the archive'.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
847715: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=847715
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to