Hi,

I found the time to compile the deps to check for myself, as it would be easier than having you report issues one by one, but I'm stuck with node-glob-stream, which build-depends on node-extend (>= 2.0.0) (available) but depends on node-extend (>= 3.0.0), which isn't available, even in git. Is that a typo?


Thanks,

Snark

--
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to