wax.js 5.0.1+ds2-1 is marked for autoremoval from testing on 2017-01-15

It (build-)depends on packages with these RC bugs:
846562: mustache.js: node-mustache, ruby-mustache: error when trying to install 
together: both ship /usr/bin/mustache


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to