dirty.js 0.9.6-1 is marked for autoremoval from testing on 2017-01-07

It is affected by these RC bugs:
771790: dirty.js: dirty.js 0.9.6 doesn't work properly with recent nodejs


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to