Hi,

I have packaged node-run-async, see the ITP I am CC-ing and
the repo:
https://anonscm.debian.org/git/pkg-javascript/node-run-async.git

It is required for node-inquirer (ITP: https://bugs.debian.org/848364)
which in turn is required by node-yarnpkg 0.18 (ITP:
https://bugs.debian.org/843021).

Please someone more experienced than me review it and if it's OK sponsor
its upload.

Thanks,

Paolo


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to