Control: reassign -1 libgrooveplayer4
Control: found -1 4.3.0-2
Control: tags -1 + patch

[Felipe Sateler]
> However as I cannot reproduce the error, I cannot test if this indeed
> fixes the issue...

I can confirm that this patch fixes the crash in node-groove.  The error
is in the player library, not the node implementation, so I reassign
this issue there.

-- 
Happy hacking
Petter Reinholdtsen

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to