npm2deb 0.2.6-1 is marked for autoremoval from testing on 2017-04-14

It is affected by these RC bugs:
857991: npm2deb: Please Recommend npm instead of Depend


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to