Processing control commands:

> block -1 by 740893
Bug #848188 [python-coverage] python-coverage: Avoid broken ‘jquery.hotkeys.js’ 
version
848188 was not blocked by any bugs.
848188 was not blocking any bugs.
Added blocking bug(s) of 848188: 740893
> affects 740893 + python-coverage
Bug #740893 [libjs-jquery-hotkeys] libjs-jquery-hotkeys: jquery.hotkeys changes 
break python-coverage html reports.
Added indication that 740893 affects python-coverage

-- 
740893: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=740893
848188: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=848188
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to