node-jsonstream 1.0.3-1 is marked for autoremoval from testing on 2017-05-08

It is affected by these RC bugs:
860382: node-jsonstream: Install in wrong dir useless


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to