Package: node-brace-expansion
Version: 1.1.6-1
Severity: serious
Tags: security

There is a regular expression denial of service issue in
node-brace-expansion <= 1.1.6. More details available here:

https://nodesecurity.io/advisories/338

-- 
bye,
pabs

https://wiki.debian.org/PaulWise

Attachment: signature.asc
Description: This is a digitally signed message part

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to