node-gulp-concat 2.6.1-1 is marked for autoremoval from testing on 2017-07-20

It (build-)depends on packages with these RC bugs:
863934: node-dateformat: FTBFS: Test failures ("AssertionError: '1:19:44 PM 
GMT+0000' === '1:19:44 PM UTC")


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to