node-public-encrypt 4.0.0-1 is marked for autoremoval from testing on 2017-10-01

It (build-)depends on packages with these RC bugs:
872580: node-evp-bytestokey: [node-evp-bytestokey] FTBFS with node v6


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to