Processing commands for cont...@bugs.debian.org:

> found 873312 2.3.1+dfsg-1
Bug #873312 [python-simpy-doc,python-simpy3-doc] python-simpy3-doc and 
python-simpy-doc: error when trying to install together
There is no source info for the package 'python-simpy3-doc' at version 
'2.3.1+dfsg-1' with architecture ''
Marked as found in versions python-simpy/2.3.1+dfsg-1.
> found 873312 3.0.10-2
Bug #873312 [python-simpy-doc,python-simpy3-doc] python-simpy3-doc and 
python-simpy-doc: error when trying to install together
There is no source info for the package 'python-simpy-doc' at version 
'3.0.10-2' with architecture ''
Marked as found in versions python-simpy3/3.0.10-2.
> found 874420 6.25.0+dfsg-1
Bug #874420 [node-babel-cli] node-babel-cli: /usr/bin/babel is already provided 
by openbabel
Marked as found in versions node-babel/6.25.0+dfsg-1.
> tags 864927 + experimental
Bug #864927 {Done: Maximiliano Curia <m...@debian.org>} 
[plasma-desktop-data,kde-l10n-sr] kde-l10n-sr and plasma-desktop-data: error 
when trying to install together
Added tag(s) experimental.
> reassign 864927 kde-l10n-sr 4:16.04.3-1
Bug #864927 {Done: Maximiliano Curia <m...@debian.org>} 
[plasma-desktop-data,kde-l10n-sr] kde-l10n-sr and plasma-desktop-data: error 
when trying to install together
Bug reassigned from package 'plasma-desktop-data,kde-l10n-sr' to 'kde-l10n-sr'.
No longer marked as found in versions live-task-kde/0.1, kde-l10n/4:16.04.3-1, 
and plasma-desktop/4:5.8.7.1-1.
No longer marked as fixed in versions kde-l10n/4:17.04.3-1.
Bug #864927 {Done: Maximiliano Curia <m...@debian.org>} [kde-l10n-sr] 
kde-l10n-sr and plasma-desktop-data: error when trying to install together
Marked as found in versions kde-l10n/4:16.04.3-1.
> affects 864927 + plasma-desktop-data
Bug #864927 {Done: Maximiliano Curia <m...@debian.org>} [kde-l10n-sr] 
kde-l10n-sr and plasma-desktop-data: error when trying to install together
Added indication that 864927 affects plasma-desktop-data
> fixed 864927 4:17.04.3-1
Bug #864927 {Done: Maximiliano Curia <m...@debian.org>} [kde-l10n-sr] 
kde-l10n-sr and plasma-desktop-data: error when trying to install together
Marked as fixed in versions kde-l10n/4:17.04.3-1.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
864927: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=864927
873312: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=873312
874420: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=874420
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to