On Thu, 14 Dec 2017 13:26:49 +0100 Dominique Dumont <d...@debian.org> wrote:
> Could you update libuv1 to at least 1.15 ? (preferably 1.18 to be
> up-to-date)

I'm biting the bullet. I'll upload 1.18.0 as team upload.

All the best

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to