Package: node-snapdragon
version: 0.8.1-1
severity: important
Control: block 887497 by -1
Control: forwarded -1 https://github.com/micromatch/braces/issues/13

node-base 1.0.1 is requried for building node-rollup-plugin-babel, but
it will break snapdragon 0.8

snapdragon 0.11 does not depend on node-base, but it will break node-braces.

Attachment: signature.asc
Description: OpenPGP digital signature

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to