Control: tags -1 upstream
Control: forwarded -1 https://github.com/mapnik/node-mapnik/issues/843

Upsteam is working on 3.6.3 which will support mapnik-vector-tile 1.6.0.

Since node-mapnik is not in testing anyway breaking it with mvt is not
an issue for the time being.

Kind Regards,

Bas

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to