libjs-fetch 2.0.3-1 is marked for autoremoval from testing on 2018-03-31

It is affected by these RC bugs:
887583: libjs-fetch: libjs-fetch FTBFS with mocha 4.0.1-3


-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to