Hi Maintainer,

rejected - your package is using the GFDL license at least for parts
in its doc/ subdirectory. You need to mention that in your debian/copyright
and you also need to check if the usage of GFDL it does is ok
with the vote we had on it, see
http://www.debian.org/vote/2006/vote_001


--
bye Joerg



===

If you don't understand why your files were rejected, or if the
override file requires editing, reply to this email.

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to