Hi guys,

there still might be little correction needed. 'configure' script is 
testing libbeagle availability via pkg-config, where file 
libbeagle-0.0.pc is expected.

However, recent libbeagle-dev installs libbeagle-1.0.pc file. As result, 
kerry is NOT compiled from source package. Or am I doing something wrong?

Regards,
Martin

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to