Source: kmymoney2
Version: 0.8.8-2
Severity: wishlist
X-Debbugs-CC: [EMAIL PROTECTED]

A new upstream version of KMyMoney2 is available. From the release notes:

    "The main enhancement in this version is support for the new
    KBanking (online banking) plugin, which in turn provides support
    for the latest version of AqBanking. In this version, the
    dependency on OpenSSL has been removed due to licensing issues."

This update is needed prior to packaging kmymoney2-plugin-aqbanking
(#468379).

I would like to get notified as soon as an updated kmymoney2 package is
availabe, that's why I file this bug. :-)

Regards
  Micha



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to